Cannot save extra parameters

User avatar
bigfoot65
Project Manager
Posts: 10710
Joined: Mon May 25, 2009 4:31 pm

Re: Cannot save extra parameters

Postby bigfoot65 » Tue Nov 07, 2017 6:22 pm

There is something potentially wrong with your install.

What part are you referring to in reference to O vs 0?
ßîgƒσστ65
Applications Manager

HanoverFist
Posts: 3
Joined: Mon Nov 06, 2017 6:56 pm

Re: Cannot save extra parameters

Postby HanoverFist » Wed Nov 08, 2017 6:08 pm

i was referring to the URL. When i was copying it over from the HDA it was hard to tell if the characters were 0 or O. Since the URL in the post is working I must have gotten it right.

Should I try installing the GreyHole app? Everything seems to be working OK other than the saving of the extra parameters. Would you expect the parameter saving problem to affect the app install/function?

User avatar
bigfoot65
Project Manager
Posts: 10710
Joined: Mon May 25, 2009 4:31 pm

Re: Cannot save extra parameters

Postby bigfoot65 » Wed Nov 08, 2017 6:14 pm

Should I try installing the GreyHole app? Everything seems to be working OK other than the saving of the extra parameters.
That is the preferred method for installing and configuring Greyhole.
Would you expect the parameter saving problem to affect the app install/function?
It should not have any affect. Also you won't need to add anything to the shares via extra parameters if you use the app. It automatically does that for you.
ßîgƒσστ65
Applications Manager

Who is online

Users browsing this forum: No registered users and 1 guest