Amahi-Netboot Problems?

Posts: 23
Joined: Mon Jan 25, 2010 5:06 am

Amahi-Netboot Problems?

Postby aljachimiak » Fri Jun 15, 2012 8:08 pm

I have a pretty fresh install of Amahi 6 on Fedora 14 (64 bit).

I tried following the guide on the wiki, .

Didn't work... Tried a reboot, but sill no luck.

Tried two-different VM's each on a different host system, both with bridged networking and the boot order set correctly.

Any other servers I have to restart after the Amahi-netboot install?


User avatar
Project Manager
Posts: 11868
Joined: Mon May 25, 2009 4:31 pm

Re: Amahi-Netboot Problems?

Postby bigfoot65 » Sun Jun 17, 2012 4:31 pm

That guidance may not be accurate. It was added by a user. There is no other servers to start or restart. If you followed the wiki and it does not work, then suggest you check the log files in /var/log for details.
Applications Manager

My HDA: Intel(R) Core(TM) i5-3570K CPU @ 3.40GHz on MSI board, 16GB RAM, 1TBx1+2TBx2+4TBx2

Who is online

Users browsing this forum: No registered users and 1 guest